<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>La Prensa Colombiana  Febrero mi amor - La Prensa Colombiana</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://laprensacolombiana.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://laprensacolombiana.com/wp-content/uploads/2014/03/favicon.png">
                
    

<meta property="og:image" content="http://laprensacolombiana.com/wp-content/uploads/2018/02/febrero-mi-amor-150x150.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://laprensacolombiana.com/opinion/elizabeth-lara/febrero-mi-amor/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Febrero mi amor - La Prensa Colombiana" />
<meta property="og:description" content="Febrero mi amor Si es un mes de amor. Dios es amor y en toda la creación. Solo el amor es perfecto a imagen y semejanza de él. El Dios verdadero. Cuando todos entendamos que la vida hay que vivirla y no sufrirla. Solo nosotros con el mismo poder creador. Que nos han dado de &hellip;" />
<meta property="og:url" content="http://laprensacolombiana.com/opinion/elizabeth-lara/febrero-mi-amor/" />
<meta property="og:site_name" content="La Prensa Colombiana" />
<meta property="article:section" content="Elizabeth Lara" />
<meta property="article:published_time" content="2018-02-05T18:59:29+00:00" />
<meta property="article:modified_time" content="2018-02-19T19:05:00+00:00" />
<meta property="og:updated_time" content="2018-02-19T19:05:00+00:00" />
<meta property="og:image" content="http://laprensacolombiana.com/wp-content/uploads/2018/02/febrero-mi-amor.png" />
<meta property="og:image:width" content="626" />
<meta property="og:image:height" content="380" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa Colombiana &raquo; Feed" href="http://laprensacolombiana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Colombiana &raquo; RSS de los comentarios" href="http://laprensacolombiana.com/comments/feed/" />

<!-- WP Social SEO Booster Pro Plugin (Version 3.0.8) || Open Graph, Google Plus & Twitter Card Integration || http://wpsocial.com/product/wp-social-seo-booster-pro/ -->
<meta itemprop="name" content="Febrero mi amor">
<meta itemprop="url" content="http://laprensacolombiana.com/opinion/elizabeth-lara/febrero-mi-amor/">
<meta itemprop="description" content=" Si es un mes de amor. Dios es amor y en toda la creación. Solo el amor es perfecto a imagen y semejanza de él. El Dios verdadero. Cuando todos entendamos q">
<meta itemprop="image" content="http://laprensacolombiana.com/wp-content/uploads/2018/02/febrero-mi-amor.png">
<meta itemprop="datePublished" content="2018-02-06T01:59:29+00:00">
<meta itemprop="dateModified" content="2018-02-20T02:05:00+00:00">
<meta property="og:site_name" content="La Prensa Colombiana">
<meta property="og:locale" content="es_es">
<meta property="og:type" content="article">
<meta property="fb:app_id" content="5a54be5438fdf824dc91b8f763e7eb8f">
<meta property="fb:admins" content="295322473794">
<meta property="og:title" content="Febrero mi amor">
<meta property="og:description" content=" Si es un mes de amor. Dios es amor y en toda la creación. Solo el amor es perfecto a imagen y semejanza de él. El Dios verdadero. Cuando todos entendamos q">
<meta property="og:url" content="http://laprensacolombiana.com/opinion/elizabeth-lara/febrero-mi-amor/">
<meta property="og:image" content="http://laprensacolombiana.com/wp-content/uploads/2018/02/febrero-mi-amor.png">
<meta property="article:publisher" content="http://graph.facebook.com/laprensacolombiana">
<meta property="article:published_time" content="2018-02-06T01:59:29+00:00">
<meta property="article:modified_time" content="2018-02-20T02:05:00+00:00">
<meta property="article:section" content="Elizabeth Lara">
<meta property="og:updated_time" content="2018-02-20T02:05:00+00:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@laprensac">
<meta name="twitter:creator" content="@laprensac">
<meta name="twitter:url" content="http://laprensacolombiana.com/opinion/elizabeth-lara/febrero-mi-amor/">
<meta name="twitter:title" content="Febrero mi amor">
<meta name="twitter:description" content=" Si es un mes de amor. Dios es amor y en toda la creación. Solo el amor es perfecto a imagen y semejanza de él. El Dios verdadero. Cuando todos entendamos q">
<meta name="twitter:image" content="http://laprensacolombiana.com/wp-content/uploads/2018/02/febrero-mi-amor.png">
<meta name="twitter:domain" content="http://laprensacolombiana.com">
<!-- / WP Social SEO Booster Pro Plugin -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laprensacolombiana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://laprensacolombiana.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://laprensacolombiana.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.46' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://laprensacolombiana.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://laprensacolombiana.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.46' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://laprensacolombiana.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wps-seo-booster-front-css'  href='http://laprensacolombiana.com/wp-content/plugins/wpsocial-seo-booster/includes/css/wps-seo-booster-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='http://laprensacolombiana.com/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://laprensacolombiana.com/wp-content/themes/themerush/css/base.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://laprensacolombiana.com/wp-content/themes/themerush/css/amazium.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://laprensacolombiana.com/wp-content/themes/themerush/css/shortcode.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://laprensacolombiana.com/wp-content/themes/themerush/css/flexslider.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://laprensacolombiana.com/wp-content/themes/themerush/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://laprensacolombiana.com/wp-content/themes/themerush/css/layout.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://laprensacolombiana.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://laprensacolombiana.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://laprensacolombiana.com/wp-content/themes/themerush/css/custom.php?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://laprensacolombiana.com?sccss=1&#038;ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensacolombiana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.46'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.46'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.46'></script>
<link rel='https://api.w.org/' href='http://laprensacolombiana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laprensacolombiana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laprensacolombiana.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://laprensacolombiana.com/?p=7475' />
<link rel="alternate" type="application/json+oembed" href="http://laprensacolombiana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensacolombiana.com%2Fopinion%2Felizabeth-lara%2Ffebrero-mi-amor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laprensacolombiana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensacolombiana.com%2Fopinion%2Felizabeth-lara%2Ffebrero-mi-amor%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
    <style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type="text/css">.titletext.youtube { display: none; }</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(49,130,170,.88);}</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-7475 single-format-standard">

   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left">&nbsp;</div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="http://laprensacolombiana.com/">Inicio</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://laprensacolombiana.com/noticias/contacto/">Contacto</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h4>
                                <a href="http://laprensacolombiana.com" alt="Periódico de los colombianos en el exterior, encuentre noticias que despiertan el orgullo colombianos, servicios y productos de calidad.">
                                                                           
                                        <img src="http://laprensacolombiana.com/wp-content/uploads/2014/03/logo.png" alt="Periódico de los colombianos en el exterior, encuentre noticias que despiertan el orgullo colombianos, servicios y productos de calidad."/>
                                                                    </a>
                            </h4>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://us.avianca.com/es/">
					<img src="http://laprensacolombiana.com/wp-content/uploads/2018/02/avianca-febrero-728x90.jpg" alt="" />
				</a>
			</div> 	
		</div> 
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Noticias Recientes</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://laprensacolombiana.com/entretenimiento/carlos-guillermo-vives-abren-gaira-cafe-the-colombian-choice/">Carlos y Guillermo Vives abren el Gaira Café: &#8220;The Colombian Choice&#8221;</a></li>
                <li><a href="http://laprensacolombiana.com/publicidad/baru-destino-unico-caribe-colombiano/">Barú, un destino único en el caribe colombiano</a></li>
                <li><a href="http://laprensacolombiana.com/opinion/ana-paola-agudelo/gobierno-activa-carteras-evaluar-atencion-migrantes-venezolanos-los-retornados/">Gobierno activa carteras para evaluar atención a migrantes venezolanos ¿y los retornados?</a></li>
                <li><a href="http://laprensacolombiana.com/opinion/elizabeth-lara/febrero-mi-amor/">Febrero mi amor</a></li>
                <li><a href="http://laprensacolombiana.com/opinion/jorge-monroy/instalacion-sistema-energia-solar/">Instalación de un sistema de energía solar</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://laprensacolombiana.com" alt="Periódico de los colombianos en el exterior, encuentre noticias que despiertan el orgullo colombianos, servicios y productos de calidad."><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-13" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://laprensacolombiana.com/category/portada/"><span>Portada</span></a></li>
<li id="menu-item-14" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://laprensacolombiana.com/category/locales/"><span>Locales</span></a></li>
<li id="menu-item-17" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://laprensacolombiana.com/category/colombia/"><span>Colombia</span></a></li>
<li id="menu-item-18" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://laprensacolombiana.com/category/mundo/"><span>Mundo</span></a></li>
<li id="menu-item-20" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://laprensacolombiana.com/category/entretenimiento/"><span>Entretenimiento</span></a></li>
<li id="menu-item-22" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://laprensacolombiana.com/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-23" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23"><a href="http://laprensacolombiana.com/category/opinion/"><span>Opinión</span></a>
<ul  class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://laprensacolombiana.com/category/opinion/elizabeth-lara/"><span>Elizabeth Lara</span></a></li>
</ul>
</li>
<li id="menu-item-26" class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="http://laprensacolombiana.com/category/secciones/"><span>Secciones</span></a>
<ul  class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://laprensacolombiana.com/category/secciones/siriri/"><span>Sirirí</span></a></li>
	<li id="menu-item-36" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://laprensacolombiana.com/category/secciones/un-mensaje-a-la-conciencia/"><span>Un mensaje a la conciencia</span></a></li>
</ul>
</li>
<li id="menu-item-4235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4235"><a href="http://laprensacolombiana.com/category/anunciate/"><span>Anúnciate</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Síguenos</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="http://www.facebook.com/laprensacolombiana" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/lpcnoticias" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                                                                                                                                                
                                                                                  <li>
                                       <a href="https://www.youtube.com/user/LAPRENSACOLOMBIANA" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-7475 post type-post status-publish format-standard has-post-thumbnail hentry category-elizabeth-lara" id="post-7475">
                                    
                                                        
                                   <h2 class="post-title">Febrero mi amor</h2>
                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Feb 05, 2018</span>
                                   <span class="meta-user"><i class="icon-user"></i> <a href="http://laprensacolombiana.com/author/brenda/" title="Entradas de La Prensa Colombiana (B)" rel="author">La Prensa Colombiana (B)</a></span>
                                   <span class="meta-cat"><i class="icon-book"></i> <a href="http://laprensacolombiana.com/category/opinion/elizabeth-lara/" rel="category tag">Elizabeth Lara</a></span>
                                     <span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Febrero mi amor</span></span></span>
                                     </p>
                               <hr class="none" />
                               
                                                             
                                <div itemprop="headline" class="wps-seo-booster-headline">Febrero mi amor</div>
<div itemprop="articleBody">
<p><img class="alignnone size-full wp-image-7476" src="http://laprensacolombiana.com/wp-content/uploads/2018/02/febrero-mi-amor.png" alt="Si es un mes de amor. Dios es amor y en toda la creación. Solo el amor es perfecto a imagen y semejanza de él. El Dios verdadero. " width="626" height="380" /></p>
<p style="text-align: justify;">Si es un mes de amor. Dios es amor y en toda la creación. Solo el amor es perfecto a imagen y semejanza de él. El Dios verdadero.</p>
<p style="text-align: justify;">Cuando todos entendamos que la vida hay que vivirla y no sufrirla. Solo nosotros con el mismo poder creador. Que nos han dado de nacimiento. Hemos experimentado lo bueno y lo malo. ¿A quién sirves o has servido? ¿A quién has alimentado? ¿La luz o la obscuridad. Lo negativo o lo positivo? En eso precisamente que has alimentado te has convertido. Por lo tanto el amor está tan lejos como lo hayas dejado o tan cerca como lo hayas jalado. El amor es la fuerza motriz del universo. Los enamorados en este mes de febrero, se ponen de acuerdo para vibrar en la misma frecuencia y eso precisamente lo atrae a sus vidas. Es solo cuestión de sintonizar la frecuencia en el Amor. Y eso tienes. ¡Amor! Si no te sintonizas obvio que no lo veras pasar y este mes como otros solo será uno más. ¡Simple!</p>
<p style="text-align: justify;">Hermanos en el mes del Amor y la Amistad prueba lo que te he dicho. Vibra. Vibra y vibra altamente en la frecuencia del Amor y verás los milagros que crearás en tu entorno. Dios tu padre bueno. Lo hace día a día para que el sol salga y tengamos vida en abundancia.</p>
<p style="text-align: justify;">Te voy a dar un mantra poderoso:</p>
<p style="text-align: justify;">“AMARÉ AL MUNDO PARA QUE EL MUNDO ME AME” Así es. Amén.</p>
<p style="text-align: justify;">Les deseo un mes y vida del Amor verdadero para siempre.</p>
<p style="text-align: justify;">Que el amor los siga.</p>
<p style="text-align: justify;">                      Los ama.</p>
<p style="text-align: justify;">                                 Ely</p>
</div>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>
                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://laprensacolombiana.com/opinion/elizabeth-lara/febrero-mi-amor/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://laprensacolombiana.com/opinion/elizabeth-lara/febrero-mi-amor/" data-text="Febrero mi amor" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                 
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://laprensacolombiana.com/opinion/ana-paola-agudelo/gobierno-activa-carteras-evaluar-atencion-migrantes-venezolanos-los-retornados/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Gobierno activa carteras para evaluar atención a migrantes venezolanos ¿y los retornados?</a>

                                
                                                                    <a href="http://laprensacolombiana.com/opinion/jorge-monroy/instalacion-sistema-energia-solar/" id="nextpost">Instalación de un sistema de energía solar<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                 <h5><a href="http://laprensacolombiana.com/author/brenda/" title="Entradas de La Prensa Colombiana (B)" rel="author">La Prensa Colombiana (B)</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artículos relacionados</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://laprensacolombiana.com/entretenimiento/carlos-guillermo-vives-abren-gaira-cafe-the-colombian-choice/" title="Carlos y Guillermo Vives abren el Gaira Café: &#8220;The Colombian Choice&#8221;"><img src="http://laprensacolombiana.com/wp-content/uploads/2018/02/1-120x85.png" alt="Carlos y Guillermo Vives abren el Gaira Café: &#8220;The Colombian Choice&#8221;" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://laprensacolombiana.com/entretenimiento/carlos-guillermo-vives-abren-gaira-cafe-the-colombian-choice/" rel="bookmark" title="Permanent link to Carlos y Guillermo Vives abren el Gaira Café: &#8220;The Colombian Choice&#8221;">
									Carlos y Guillermo Vives abren el Gaira...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 16, 2018</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Carlos y Guillermo Vives abren el Gaira Café: &#8220;The Colombian Choice&#8221;</span></span></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://laprensacolombiana.com/publicidad/baru-destino-unico-caribe-colombiano/" title="Barú, un destino único en el caribe colombiano"><img src="http://laprensacolombiana.com/wp-content/uploads/2018/02/Isla-Barú-3-120x85.png" alt="Barú, un destino único en el caribe colombiano" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://laprensacolombiana.com/publicidad/baru-destino-unico-caribe-colombiano/" rel="bookmark" title="Permanent link to Barú, un destino único en el caribe colombiano">
									Barú, un destino único en el caribe...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2018</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Barú, un destino único en el caribe colombiano</span></span></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://laprensacolombiana.com/opinion/ana-paola-agudelo/gobierno-activa-carteras-evaluar-atencion-migrantes-venezolanos-los-retornados/" title="Gobierno activa carteras para evaluar atención a migrantes venezolanos ¿y los retornados?"><img src="http://laprensacolombiana.com/wp-content/uploads/2018/02/ana-paola-agudelo-120x85.png" alt="Gobierno activa carteras para evaluar atención a migrantes venezolanos ¿y los retornados?" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://laprensacolombiana.com/opinion/ana-paola-agudelo/gobierno-activa-carteras-evaluar-atencion-migrantes-venezolanos-los-retornados/" rel="bookmark" title="Permanent link to Gobierno activa carteras para evaluar atención a migrantes venezolanos ¿y los retornados?">
									Gobierno activa carteras para evaluar...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2018</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Gobierno activa carteras para evaluar atención a migrantes venezolanos ¿y los retornados?</span></span></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://laprensacolombiana.com/opinion/jorge-monroy/instalacion-sistema-energia-solar/" title="Instalación de un sistema de energía solar"><img src="http://laprensacolombiana.com/wp-content/uploads/2018/02/sistema-de-energia-solar-120x85.png" alt="Instalación de un sistema de energía solar" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://laprensacolombiana.com/opinion/jorge-monroy/instalacion-sistema-energia-solar/" rel="bookmark" title="Permanent link to Instalación de un sistema de energía solar">
									Instalación de un sistema de energía...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 05, 2018</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Instalación de un sistema de energía solar</span></span></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Encuentra más información</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://laprensacolombiana.com/opinion/elizabeth-lara/la-creacion-perfecta/" title="La creación perfecta"><img src="http://laprensacolombiana.com/wp-content/uploads/2018/01/creacion-perfecta-120x85.png" alt="La creación perfecta" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://laprensacolombiana.com/opinion/elizabeth-lara/la-creacion-perfecta/" rel="bookmark" title="Permanent link to La creación perfecta">
									La creación perfecta                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ene 05, 2018</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en La creación perfecta</span></span></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://laprensacolombiana.com/opinion/elizabeth-lara/no-eres-tu-soy-yo/" title="¡No eres tú! ¡Soy yo!"><img src="http://laprensacolombiana.com/wp-content/uploads/2017/05/no-eres-tu-soy-yo-120x85.jpg" alt="¡No eres tú! ¡Soy yo!" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://laprensacolombiana.com/opinion/elizabeth-lara/no-eres-tu-soy-yo/" rel="bookmark" title="Permanent link to ¡No eres tú! ¡Soy yo!">
									¡No eres tú! ¡Soy yo!                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 05, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en ¡No eres tú! ¡Soy yo!</span></span></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://laprensacolombiana.com/opinion/elizabeth-lara/observatorio/" title="Observatorio"><img src="http://laprensacolombiana.com/wp-content/uploads/2017/04/observatorio-120x85.jpg" alt="Observatorio" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://laprensacolombiana.com/opinion/elizabeth-lara/observatorio/" rel="bookmark" title="Permanent link to Observatorio">
									Observatorio                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 05, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Observatorio</span></span></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://laprensacolombiana.com/opinion/elizabeth-lara/la-fuerza-del-amor/" title="La fuerza del amor"><img src="http://laprensacolombiana.com/wp-content/uploads/2017/02/la-fuerza-del-amor-120x85.jpg" alt="La fuerza del amor" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://laprensacolombiana.com/opinion/elizabeth-lara/la-fuerza-del-amor/" rel="bookmark" title="Permanent link to La fuerza del amor">
									La fuerza del amor                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 05, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en La fuerza del amor</span></span></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Vídeo del momento</span></h3>			<div class="textwidget"><p><iframe width="300" height="225" src="https://www.youtube.com/embed/EPxhuQQVazM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</div>		<div class="widget ads125">
						

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="http://www.saborcolombianola.com/"><img src="http://laprensacolombiana.com/wp-content/uploads/2016/11/sabor-colombiano.jpg" alt="" /></a></li>
                    <li class="ads2"><a href="http://www.elportoncolombiano.com/"><img src="http://laprensacolombiana.com/wp-content/uploads/2016/11/el-porton-colombiano.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="http://laprensacolombiana.com/wp-content/uploads/2016/11/anuncio-el-mambi-market.jpg"><img src="http://laprensacolombiana.com/wp-content/uploads/2016/11/el-mambi-market.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="http://laprensacolombiana.com/wp-content/uploads/2016/11/anuncio-meson-criollo.jpg"><img src="http://laprensacolombiana.com/wp-content/uploads/2016/11/meson-criollo.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div id="home-tab-post-widget-2" class="widget clearfix">        
		<!--tabs-nav -->
        <ul class="tabs-nav home-page-tab-widget">

            <li class=""><a class="title" href="#tab4">Colombia</a></li>
        </ul>
        <!-- end tabs-nav -->
        <div class="tabs-container">

            
                    <div id="tab4" class="tab-content">
                     <ul class="home-page-tab">

                            <li class="post-tab-home ">
                            <div class="image_review_wrapper">
                                <a href="http://laprensacolombiana.com/colombia/nueve-muertos-derrumbe-puente-colombia/" title="Nueve muertos por el derrumbe de un puente en Colombia"><img src="http://laprensacolombiana.com/wp-content/uploads/2018/01/puente-415x260.png" alt="Nueve muertos por el derrumbe de un puente en Colombia" /></a>                                                                 
									                					  <span class="review-wrap">
						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                      </span>
					   
                    
                    </div>
   
                                <div class="post_title">
                                    <a class="title" href="http://laprensacolombiana.com/colombia/nueve-muertos-derrumbe-puente-colombia/" rel="bookmark" title="Nueve muertos por el derrumbe de un puente en Colombia">
									Nueve muertos por el derrumbe de un puente en Colombia                                    </a></div>
                                    <p class="post-meta">
                                        <span class="date"><i class="icon-calendar"></i> Ene 15, 2018</span>
                                     <span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Nueve muertos por el derrumbe de un puente en Colombia</span></span></span>
                                     </p>
                                     
                                    Nueve muertos por el derrumbe de un puente en Colombia Al menos nueve personas han muerto y tres han resultado heridas por el desplome de un puente en construcción que iba a conectar Bogotá, la capital de Colombia,...    
                                     <div class="more-link"><a href="http://laprensacolombiana.com/colombia/nueve-muertos-derrumbe-puente-colombia/" rel="bookmark" class="read-more" title="Nueve muertos por el derrumbe de un puente en Colombia">Leer más</a></div>
                               
<div class="clear"></div>
                            </li>     
							
                            
                            <li class="post-tab-home ">
                            <div class="image_review_wrapper">
                                <a href="http://laprensacolombiana.com/colombia/contraloria-levanta-inhabilidad-gustavo-petro/" title="Contraloría levanta inhabilidad a Gustavo Petro"><img src="http://laprensacolombiana.com/wp-content/uploads/2018/01/Contraloría-levanta-inhabilidad-a-Gustavo-Petro-415x260.png" alt="Contraloría levanta inhabilidad a Gustavo Petro" /></a>                                                                 
									                					  <span class="review-wrap">
						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                      </span>
					   
                    
                    </div>
   
                                <div class="post_title">
                                    <a class="title" href="http://laprensacolombiana.com/colombia/contraloria-levanta-inhabilidad-gustavo-petro/" rel="bookmark" title="Contraloría levanta inhabilidad a Gustavo Petro">
									Contraloría levanta inhabilidad a Gustavo Petro                                    </a></div>
                                    <p class="post-meta">
                                        <span class="date"><i class="icon-calendar"></i> Ene 06, 2018</span>
                                     <span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Contraloría levanta inhabilidad a Gustavo Petro</span></span></span>
                                     </p>
                                     
                                    Contraloría levanta inhabilidad a Gustavo Petro La Contraloría de Bogotá acató la decisión del Tribunal Administrativo de Cundinamarca de levantar la inhabilidad para ejercer cargos públicos a Gustavo Petro, el...    
                                     <div class="more-link"><a href="http://laprensacolombiana.com/colombia/contraloria-levanta-inhabilidad-gustavo-petro/" rel="bookmark" class="read-more" title="Contraloría levanta inhabilidad a Gustavo Petro">Leer más</a></div>
                               
<div class="clear"></div>
                            </li>     
							
                            </ul></div>
            </div>

            </div><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Nuestra Edición Impresa de Febrero 2018</span></h3>			<div class="textwidget"><div data-configid="1277434/58163254" style="width:300px; height:400px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></p>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://laprensacolombiana.com/colombia/deliciosos-e-historicos-platos-colombia/"_blank"><img src="http://laprensacolombiana.com/wp-content/uploads/2017/02/platos-tipicos.jpg" /></a></div>
		</div><div id="bwp_gallery_slideshow-2" class="widget bwp_gallery_slideshow"><style>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</style>    <script>
      var data_0 = [];
      var event_stack_0 = [];
              data_0["0"] = [];
        data_0["0"]["id"] = "37";
        data_0["0"]["alt"] = "pepes pollo ";
        data_0["0"]["description"] = "";
        data_0["0"]["filetype"] = "JPG";
        data_0["0"]["filename"] = "pepes pollo";
        data_0["0"]["image_url"] = "/pepes pollo.jpg";
        data_0["0"]["thumb_url"] = "/thumb/pepes pollo.jpg";
        data_0["0"]["date"] = "11 March 2016, 00:46";
        data_0["0"]["is_embed"] = "";
        data_0["0"]["is_embed_video"] = "";
                data_0["1"] = [];
        data_0["1"]["id"] = "35";
        data_0["1"]["alt"] = "nissan   ";
        data_0["1"]["description"] = "";
        data_0["1"]["filetype"] = "JPG";
        data_0["1"]["filename"] = "nissan";
        data_0["1"]["image_url"] = "/nissan.jpg";
        data_0["1"]["thumb_url"] = "/thumb/nissan.jpg";
        data_0["1"]["date"] = "11 March 2016, 00:41";
        data_0["1"]["is_embed"] = "";
        data_0["1"]["is_embed_video"] = "";
                data_0["2"] = [];
        data_0["2"]["id"] = "32";
        data_0["2"]["alt"] = "2colombian     ";
        data_0["2"]["description"] = "";
        data_0["2"]["filetype"] = "JPG";
        data_0["2"]["filename"] = "2colombian";
        data_0["2"]["image_url"] = "/2colombian.jpg";
        data_0["2"]["thumb_url"] = "/thumb/2colombian.jpg";
        data_0["2"]["date"] = "19 June 2015, 00:40";
        data_0["2"]["is_embed"] = "";
        data_0["2"]["is_embed_video"] = "";
                data_0["3"] = [];
        data_0["3"]["id"] = "30";
        data_0["3"]["alt"] = "2 itex     ";
        data_0["3"]["description"] = "";
        data_0["3"]["filetype"] = "JPG";
        data_0["3"]["filename"] = "2 itex";
        data_0["3"]["image_url"] = "/2 itex.jpg";
        data_0["3"]["thumb_url"] = "/thumb/2 itex.jpg";
        data_0["3"]["date"] = "19 June 2015, 00:40";
        data_0["3"]["is_embed"] = "";
        data_0["3"]["is_embed_video"] = "";
            
    </script>
    <div id="bwg_container1_0">
      <div id="bwg_container2_0">
        <div class="bwg_slideshow_image_wrap_0">
          <div id="ajax_loading_0" style="text-align: center; top: 0; left: 0; width: 100%; height: 100%; z-index: 99999;">
            <img src="http://laprensacolombiana.com/wp-content/plugins/photo-gallery/images/ajax_loader.gif" style="width: 30px; border: medium none; visibility: visible;">
          </div>
                      <div class="bwg_slideshow_dots_container_0">
              <div class="bwg_slideshow_dots_thumbnails_0">
                                <span id="bwg_dots_0_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_active_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '0', data_0)" image_id="37" image_key="0"></span>
                                <span id="bwg_dots_1_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '1', data_0)" image_id="35" image_key="1"></span>
                                <span id="bwg_dots_2_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '2', data_0)" image_id="32" image_key="2"></span>
                                <span id="bwg_dots_3_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '3', data_0)" image_id="30" image_key="3"></span>
                              </div>
            </div>
                      <div id="bwg_slideshow_image_container_0" class="bwg_slideshow_image_container_0">        
            <div class="bwg_slide_container_0">
              <div class="bwg_slide_bg_0">
                <div class="bwg_slider_0">
                                    <span class="bwg_slideshow_image_spun_0" id="image_id_0_37">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <a >
                            <img id="bwg_slideshow_image_0" class="bwg_slideshow_image_0" src="http://laprensacolombiana.com/wp-content/uploads/photo-gallery/pepes pollo.jpg" image_id="37" alt="pepes pollo "/>
                            </a>
                                                    </span>
                      </span>
                    </span>
                    <span class="bwg_slideshow_image_second_spun_0">
                    </span>
                    <input type="hidden" id="bwg_current_image_key_0" value="0" />
                                    </div>
              </div>
            </div>
                      </div>
                  </div>
        <div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div>
        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>
      </div>
    </div>
    <script language="javascript" type="text/javascript" src="http://laprensacolombiana.com/wp-content/plugins/photo-gallery/js/bwg_embed.js?ver=1.3.46"></script>
    <script>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</script>
    </div><div id="text-4" class="widget widget_text"><h3 class="widget-title"><span>La Receta &#8211; Arroz con Mariscos y Coco</span></h3>			<div class="textwidget"><a href="http://www.mycolombiancocina.com/recipes/main-dishes/123-arroz-con-mariscos-y-coco"_blank"><img src="http://laprensacolombiana.com/wp-content/uploads/2015/12/arroz_mariscos_coco.jpg" /></a></div>
		</div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/laprensacolombiana"  data-show-faces="true"  data-stream="false" data-header="true"></div>
					

			</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-3" class="widget widget_html_javascript_adder"><h3 class="widget-title"><span>Indicadores:</span></h3>
<div class="hjawidget textwidget">
<div id="bgBody">
<script type="text/javascript">
  // <![CDATA[
  var bgHost = "http://www.applab.in/";
  var bgType = "CO-19284-1";
  var bgIndi = "1|2|4|6|3|5|7|8|9|10";
  (function(d){ var f = bgHost+ "apps/indicators/"+bgType+"/"+bgIndi+"/functions.js"; d.write(unescape("%3Cscript src='"+f+"' type='text/javascript'%3E%3C/script%3E")); })(document);
  // ]]>
</script>
</div>

</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-7" class="widget widget_html_javascript_adder"><h3 class="widget-title"><span>La agenda de todos, para todos!!</span></h3>
<div class="hjawidget textwidget">
<a href="http://laprensacolombiana.com/noticias/agenda-rumba-eventos/" target="_blank"><img 

src="http://laprensacolombiana.com/wp-content/uploads/2016/11/rumbas.jpg" /></a>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-4" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<a href="http://laprensacolombiana.com/noticias/paute-con-la-prensa-colombiana/" target="_blank"><img 

src="http://laprensacolombiana.com/wp-content/uploads/2015/02/PUBLICIDAD-e1423535830126.jpg" /></a>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
<div id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h3 class="widget-title"><span>Deportes</span></h3>	<ul class="dpe-flexible-posts">
			<li id="post-7032" class="post-7032 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
			<a href="http://laprensacolombiana.com/deportes/la-historia-detras-las-camisetas-del-tour-francia/">
				<img width="150" height="150" src="http://laprensacolombiana.com/wp-content/uploads/2017/06/tour-de-francia-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://laprensacolombiana.com/wp-content/uploads/2017/06/tour-de-francia-1-150x150.jpg 150w, http://laprensacolombiana.com/wp-content/uploads/2017/06/tour-de-francia-1-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" />				<div class="title">La historia detrás de las camisetas del Tour de Francia</div>
			</a>
		</li>
			<li id="post-6844" class="post-6844 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
			<a href="http://laprensacolombiana.com/deportes/serena-williams-vuelve-al-numero-uno/">
				<img width="150" height="150" src="http://laprensacolombiana.com/wp-content/uploads/2017/02/Serena-Williams-vuelve-al-número-uno-tras-su-récord-de-23-Grand-Slams-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Williams, que con este título sumó una cifra récord de 23 Grand Slams, desbanca de la posición de cabeza a la alemana Angelique Kerber" srcset="http://laprensacolombiana.com/wp-content/uploads/2017/02/Serena-Williams-vuelve-al-número-uno-tras-su-récord-de-23-Grand-Slams-150x150.jpg 150w, http://laprensacolombiana.com/wp-content/uploads/2017/02/Serena-Williams-vuelve-al-número-uno-tras-su-récord-de-23-Grand-Slams-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" />				<div class="title">Serena Williams vuelve al número uno</div>
			</a>
		</li>
			<li id="post-6841" class="post-6841 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
			<a href="http://laprensacolombiana.com/deportes/renovacion-de-messi/">
				<img width="150" height="150" src="http://laprensacolombiana.com/wp-content/uploads/2017/02/Renovación-de-Messi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La renovación del argentino Lionel Messi, cuyo contrato con el Barcelona finaliza el 30 de junio de 2018, es la sexta preocupación para los socios azulgranas" srcset="http://laprensacolombiana.com/wp-content/uploads/2017/02/Renovación-de-Messi-150x150.jpg 150w, http://laprensacolombiana.com/wp-content/uploads/2017/02/Renovación-de-Messi-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" />				<div class="title">Renovación de Messi</div>
			</a>
		</li>
			<li id="post-6838" class="post-6838 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
			<a href="http://laprensacolombiana.com/deportes/nairo-quintana-se-mantiene-top-10/">
				<img width="150" height="150" src="http://laprensacolombiana.com/wp-content/uploads/2017/02/Nairo-Quintana-se-mantiene-en-el-top-10-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nairo Quintana se mantiene en el &#039;top&#039; 10" srcset="http://laprensacolombiana.com/wp-content/uploads/2017/02/Nairo-Quintana-se-mantiene-en-el-top-10-150x150.jpg 150w, http://laprensacolombiana.com/wp-content/uploads/2017/02/Nairo-Quintana-se-mantiene-en-el-top-10-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" />				<div class="title">Nairo Quintana se mantiene en el &#8216;top&#8217; 10</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div><div id="bwp_gallery-2" class="widget bwp_gallery"><style>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</style>    <div id="bwg_container1_1">
      <div id="bwg_container2_1">
        <form id="gal_front_form_1" method="post" action="#" data-current="1">
                    <div style="background-color:rgba(0, 0, 0, 0); text-align: center; width:100%; position: relative;">
            <div id="ajax_loading_1" style="position:absolute;width: 100%; z-index: 115; text-align: center; height: 100%; vertical-align: middle; display:none;">
              <div style="display: table; vertical-align: middle; width: 100%; height: 100%; background-color: #FFFFFF; opacity: 0.7; filter: Alpha(opacity=70);">
                <div style="display: table-cell; text-align: center; position: relative; vertical-align: middle;" >
                  <div id="loading_div_1" class="bwg_spider_ajax_loading" style="display: inline-block; text-align:center; position:relative; vertical-align:middle; background-image:url(http://laprensacolombiana.com/wp-content/plugins/photo-gallery/images/ajax_loader.gif); float: none; width:30px;height:30px;background-size:30px 30px;">
                  </div>
                </div>
              </div>
            </div>
                        <div id="bwg_standart_thumbnails_1" class="bwg_standart_thumbnails_1">
                              <a href="http://sazoncolombia.com/" target="_blank">
                  <span class="bwg_standart_thumb_1">
                                        <span class="bwg_standart_thumb_spun1_1">
                      <span class="bwg_standart_thumb_spun2_1">
                                                <img class="bwg_standart_thumb_img_1 bwg_img_clear bwg_img_custom" style="width:150px; height:250px; margin-left: 0px; margin-top: 0px;" id="34" src="http://laprensacolombiana.com/wp-content/uploads/photo-gallery/thumb/150x250 -SAZON.jpg" alt="150x250 -SAZON      " />
                      </span>
                    </span>
                                      </span>
                </a>
                                <a href="http://www.lamariarestaurant.com/" target="_blank">
                  <span class="bwg_standart_thumb_1">
                                        <span class="bwg_standart_thumb_spun1_1">
                      <span class="bwg_standart_thumb_spun2_1">
                                                <img class="bwg_standart_thumb_img_1 bwg_img_clear bwg_img_custom" style="width:150px; height:250px; margin-left: 0px; margin-top: 0px;" id="38" src="http://laprensacolombiana.com/wp-content/uploads/photo-gallery/thumb/la-maria-restaurante.jpg" alt="la-maria-restaurante  " />
                      </span>
                    </span>
                                      </span>
                </a>
                                <a href="http://www.downtownnissan.com/index.htm" target="_blank">
                  <span class="bwg_standart_thumb_1">
                                        <span class="bwg_standart_thumb_spun1_1">
                      <span class="bwg_standart_thumb_spun2_1">
                                                <img class="bwg_standart_thumb_img_1 bwg_img_clear bwg_img_custom" style="width:150px; height:250px; margin-left: 0px; margin-top: 0px;" id="27" src="http://laprensacolombiana.com/wp-content/uploads/photo-gallery/thumb/150x250-NISSAN.jpg" alt="150x250-NISSAN      " />
                      </span>
                    </span>
                                      </span>
                </a>
                                <a href="http://www.serviexpress-intl.com/es/" target="_blank">
                  <span class="bwg_standart_thumb_1">
                                        <span class="bwg_standart_thumb_spun1_1">
                      <span class="bwg_standart_thumb_spun2_1">
                                                <img class="bwg_standart_thumb_img_1 bwg_img_clear bwg_img_custom" style="width:150px; height:250px; margin-left: 0px; margin-top: 0px;" id="39" src="http://laprensacolombiana.com/wp-content/uploads/photo-gallery/thumb/BANNERS-150x250-11-2016-serviexpress.jpg" alt="BANNERS-150x250-11-2016-serviexpress " />
                      </span>
                    </span>
                                      </span>
                </a>
                            </div>
                      </div>
        </form>
        <div id="bwg_spider_popup_loading_1" class="bwg_spider_popup_loading"></div>
        <div id="spider_popup_overlay_1" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>
      </div>
    </div>
    <script>
            function bwg_gallery_box_1(image_id) {
        var filterTags = jQuery("#bwg_tags_id_bwg_standart_thumbnails_1" ).val() ? jQuery("#bwg_tags_id_bwg_standart_thumbnails_1" ).val() : 0;
        var filtersearchname = jQuery("#bwg_search_input_1" ).val() ? "&filter_search_name_1=" + jQuery("#bwg_search_input_1" ).val() : '';
        spider_createpopup('http://laprensacolombiana.com/wp-admin/admin-ajax.php?action=GalleryBox&tags=0&current_view=1&gallery_id=2&theme_id=1&thumb_width=150&thumb_height=250&open_with_fullscreen=1&open_with_autoplay=1&image_width=302&image_height=457&image_effect=none&wd_sor=order&wd_ord=asc&enable_image_filmstrip=1&image_filmstrip_height=50&enable_image_ctrl_btn=1&enable_image_fullscreen=1&popup_enable_info=0&popup_info_always_show=0&popup_info_full_width=1&popup_hit_counter=0&popup_enable_rate=0&slideshow_interval=15&enable_comment_social=1&enable_image_facebook=1&enable_image_twitter=1&enable_image_google=1&enable_image_pinterest=0&enable_image_tumblr=0&watermark_type=none&slideshow_effect_duration=1&image_id=' + image_id + "&filter_tag_1=" +  filterTags + filtersearchname, '1', '302', '457', 1, 'testpopup', 5, "bottom");
      }
      function bwg_document_ready_1() {
        var bwg_touch_flag = false;
        jQuery(".bwg_lightbox_1").on("click", function () {
          if (!bwg_touch_flag) {
            bwg_touch_flag = true;
            setTimeout(function(){ bwg_touch_flag = false; }, 100);
            bwg_gallery_box_1(jQuery(this).attr("data-image-id"));
            return false;
          }
        });
               }
      jQuery(document).ready(function () {
        bwg_document_ready_1();
      });
    </script>
    </div><div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Chat en vivo</span></h3>			<div class="textwidget">Para usar esta opción debes tener cuenta de Skype y estar conectado.
<script type="text/javascript" src="http://www.skypeassets.com/i/scom/js/skype-uri.js"></script>
<div id="SkypeButton_Call_paola.andrade2_1">
  <script type="text/javascript">
    Skype.ui({
      "name": "chat",
      "element": "SkypeButton_Call_paola.andrade2_1",
      "participants": ["paola.andrade2"],
      "imageSize": 32
    });
  </script>
</div></div>
		</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3">
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-6" class="widget widget_html_javascript_adder"><h3 class="widget-title"><span>Revista Birtual</span></h3>
<div class="hjawidget textwidget">
<iframe width="300" height="350" src="//e.issuu.com/embed.html#18803247/40860187" frameborder="0" allowfullscreen></iframe>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
</div>
            <div class="grid_3"><div id="text-9" class="widget widget_text"><h3 class="widget-title"><span>Manualidades Colombianas</span></h3>			<div class="textwidget"><p><iframe width="250" height="350" src="https://www.youtube.com/embed/rIi1ov8qjf4" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div>
            <div class="grid_3">
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-8" class="widget widget_html_javascript_adder"><h3 class="widget-title"><span>Colombia es el paraíso</span></h3>
<div class="hjawidget textwidget">
<a href="http://laprensacolombiana.com/colombia/fiestas-de-cartagena/"_blank"><img 

src="http://laprensacolombiana.com/wp-content/uploads/2016/11/cartagena.jpg" /></a>

</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
</div>
            <div class="grid_3"></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Diseño Web Parcial / <a href="http://www.repunto.com" title="Diseño Web" target="_blank" style="color: #FFF;font-weight: bold">Repunto</a>/Administración de contenido / <a href="polittologa@gmail.com" title="Administración web" target="_blank" style="color: #FFF;font-weight: bold">Paola Andrade Olaya</a></div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-footer-menu" class="menu-footer"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://laprensacolombiana.com/">Inicio</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48868748-1', 'laprensacolombiana.com');
  ga('send', 'pageview');

</script>
</div>
<!-- end container-->

        <style type="text/css" id="hustle-cc-styles"></style>
        <!-- Powered by WPtouch: 4.3.18 --><script type='text/javascript' src='http://laprensacolombiana.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/laprensacolombiana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/laprensacolombiana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/laprensacolombiana.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":true,"buttonstyle":"","controls":true,"loadpolicy":true,"responsive":false,"thumbnailquality":"0","preroll":"","postroll":"","displaybranding":false,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"","playercolour":"","responsive":false,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/laprensacolombiana.com\/wp-admin\/admin-ajax.php","nonce":"165d0a4fe9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.6'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.6'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.6'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/themes/themerush/js/superfish.js?ver=1.6'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.6'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-content/themes/themerush/js/custom.js?ver=1.6'></script>
<script type='text/javascript' src='http://laprensacolombiana.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
</body>
</html>

